
 
 

 

Making Intermediate Files 
 
An Intermediate File is one which can be easily converted into different types of 
Accessible Copy. An Intermediate File has: 

• structure (i.e. a table of contents); 
• formatting with Styles; 
• the main body text set to an ‘Int Normal’ style so that it can all easily be 

changed to a different font or size; 
• tables created using table tools, not tabs or spaces; 
• text descriptions for images; 
• text transcripts of sound files; 
• a complete and correct copyright statement; 
• ‘meta-data’ with the correct title, author, ISBN etc. 

 

Open the file in Word 2003 
1. Do not double click the file as this will open it in Windows Notepad. Instead, right 

click on the file and scroll to Open with… choose MS Word 2003. 

Remove all formatting 
1. Begin by ensuring that all of the text is set to Normal. Select all the text: Edit > 

Select all (CTRL-A).  

2. If the Styles and Formatting task pane is open click the drop down triangle and 
select Clear Format. If the task pane is not open, click Format > Styles and 
Formatting… and with the text still highlighted, click Clear Formatting.  

Clean up the file 
1. You may now need to go through a laborious process of replacing multiple spaces, 

extra carriage returns, page breaks and other odd things that get in the way of 
having a tidy document.  

2. Click on the Show/Hide formatting marks button ( ) on the Toolbar.  

3. Look to see if the end of every line has a “¶” at the end. If they don’t, carry on. If 
they do, you need to remove these spare paragraph marks because if you leave 
them in you will get split lines when you re-size the font or use a different font. It 
also means that text-to-speech programs stop or pause at the end of every line. 
See the last page of this guide for how to find and remove unwanted paragraph 
marks.  

4. Sometimes books which have been laid out by hand will have page breaks after 
every page – we don’t want these in our intermediate file, so:  

a. click Edit > Find and Replace or press CTRL-H; 

b. click Find what, then on Special and choose Manual Page Breaks; 

c. click in Replace, then on Special and choose Paragraph Mark.  

5. Go through the book and manually add in any page breaks that you do need. 
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Add copyright statements 
1. Make sure the book has the original copyright information and if not, add it. You 

need the title of the book, the author(s), publisher and ISBN. 

2. Now insert a page break after the existing copyright page and add the appropriate 
copyright or permissions statement: samples are below. (Note you don’t need to 
add a copyright statement if the book is out of copyright.) 

Sample CLA Print Disability licence statement (for books you make yourself from 
a paper original or adapt from an Intermediate File from a Print Disability licence 
holder): 

IMPORTANT 
This is an Accessible Copy of a printed book. All rights to this Accessible Copy are retained by 
the rightsholders of the original printed book.  
 
This Accessible Copy is provided under the terms of the Copyright Licensing Agency Print 
Disability Licence (www.cla.co.uk). It is for the personal use of a pupil or person who is visually 
impaired or otherwise disabled and who is unable, by reason of their visual 
impairment or other disability, to read or access part or the whole of the original book from 
which this Copy was made. 
 
No other pupils can use this copy. 
 
Except as permitted by law, this copy may not be further copied, nor may it be supplied to 
another pupil, without permission. If you require another Accessible Copy for another pupil you 
should obtain it from the supplier of this Copy. 

 

Sample permission statement (for books you adapt from a publisher’s digital file – 
the publisher will specify what you can or cannot do with the file and so the wording 
of the permission statement may be different to the one below): 

IMPORTANT 
This is an accessible digital copy of a printed book. The original digital copy of the book was 
kindly provided by the publisher. All rights to this accessible digital copy are retained by the 
rightsholders of the original work.  
 
This accessible digital copy is for the personal use of an “Authorised Person” who is “a pupil 
who is visually impaired or otherwise disabled and by reason of such visual impairment or 
disability is unable to read or access the original printed book”. 
 
An Authorised Person is regarded as visually impaired in accordance with s.31F (9) of the 
Copyright, Designs and Patents Act 1988, or, as appropriate, as a disabled person in 
accordance with s.1 of the Disability Discrimination Act 1995. 
 
No other pupils can use this copy. 
 
Except as permitted by law, this Accessible Copy may not be further copied, nor may it be 
supplied to any other person, without permission. If you require another Accessible Copy for 
another pupil you should obtain it from the supplier of this Copy. 
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Build the structure 
1. You now want to build a structure by tagging each chapter as ‘Heading 1’.  

2. Open the Document Map (View > Document Map) so you can see the Headings 
as you create them. 

3. Scroll down to find the first chapter heading and click on it. Now click Format > 
Styles and Formatting to see the ‘Styles’ pane.  
 
Scroll down the styles to find Heading 1 and then click on Heading 1.  
 
Find each chapter heading in the book in turn (use the Find tool), click on the 
chapter heading and then click on Heading 1 in the Styles. This sets the chapter 
heading to be style as Heading 1. 

4. You probably want each chapter to start on a new page and the best way to do 
this is to add a page break in front of the Heading 1 style. Click on Heading 1 in 
the styles then on the arrow at the right hand side, then on Modify. Now click on 
Format, then Paragraph, then Line and Page Breaks, and then click Page 
Break Before (see over the page for screen shots). Click OK to return to the 
page. This will add a page break before each Chapter heading. 

 

5. If the book has sub-chapters or sections repeat this process but make them 
Heading 2, 3 or possibly 4.  

6. Now add a page for Table of Contents to the book. Delete any existing table of 
contents and then insert a page break at the start of the book (Insert > Break > 
Page Break). Type in ‘Contents’.  

7. Click Insert > Reference > Index and Tables, and choose the Table of 
Contents tab.Set Show levels to be 3. Click OK and Word will automatically 
build and insert the Table of Contents. 

8. If you want to change the font or size of the table of contents, open the Styles 
and Formatting again, and click on any page number (not the heading itself) on 
the table. Find and click on the TOC 1 style, and modify the font as required. 
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Set the main text to an Intermediate Normal Font Style 
1. For many reasons it’s a good idea not to change the ‘Normal’ font style – it can 

confuse MS Word. Instead it’s better to call it something different but 
recognizable. 
 
There are different ways of doing this and you may have your own preference. 
We’ll do it by using tools already familiar to you from previous 
sessions. 

 
2. Make sure that the Styles and Formating pane is open (Format 

> Styles and Formatting). Click anywhere in the main body of 
the text. Check that Normal is selected in the Format Pane.  
 
Click New Style. 
 
 
 
 

 
3. You now need to name the style. Call it Int Normal. 

 
 
 
 
 
 
 
 
 
 
 

 
4. Now change the characteristics of the new Int Normal 

format for font, size and paragraph spacing. Under 
Formatting, set the font to Verdana.  
 
Set the font to be11 point using the drop down 
triangle if necessary. 
 
 
 

5. Now click the Format button and choose Paragraph. 
Click Spacing > Before > drop down triangle and 
change to 6 pt. This sets the paragraph spacing 
automatically so you don’t have to insert extra 
carriage returns.  
 

6. Set the After spacing to be 6 pt as well. Click Ok.  
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7. Finally Select Automatically update. Click Ok.  
 
 
 
 
 
 
 

 
8. Having set the font to be Int Normal for one paragraph you now want to apply this 

to all the Normal text. In the Styles and Formatting pane, click on the drop-
down arrow for Normal and then choose Select All X Instance(s). This will 
highlight all the text that is currently ‘Normal’. 

 
9. Now just click once on your Int Normal style in the Styles and Formatting pane 

and this will set all the highlighted text to be Int Normal. 
 

Add alt text for images 
1. Right click on the image. From the menu offered, select 

Format Picture or Format Object. Choose the Web tab 
and type a description into the Alternative text box.  

 

Check the file 
Go through the book and check for any errors: 

• remove any initials or marks that may have been added by colleagues – the 
CLA licence allows you to add facilities for navigation but not to change the 
book; 

• check for split sentences or unwanted paragraph marks; 
• add in any page breaks you do want, such as between copyright or contents 

pages. 
 

Add Metadata.  
It’s important that the digital version is recognised by title 
and author as well as ISBN (if it has one). You do this in 
Word’s properties function. Click File > Properties > 
Summary and add in the details of the file. 

Title: e.g. Treasure Island 
Subject: e.g. English, Biology etc 
Author: e.g. RL Stevenson 
Company:  e.g. The publisher or source, e.g. Project 

Gutenberg 
Category:  ISBN number 
Keywords: Book series or other information. 
 

Save the file! 
Save the file as <title>Int.doc. 
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Remove unwanted paragraph marks 
1. Some text files (particularly those from Project Gutenberg) have each line of text 

separated by a paragraph mark. You need to remove these – if you leave them in 
you will get split lines when you re-size the font or use a different font. It also 
means that text-to-speech programs stop or pause at the end of every line. 

2. Click on the Show/Hide formatting marks button ( ) on the Standard Toolbar 

3. Look to see if the end of every line has a “¶” at the end. If they don’t, carry on. If 
they do, you need to remove 
these spare paragraph marks 
because if you leave  

4. If there are “¶” marks at the 
end of every line, we need to 
remove them and only leave 
them between paragraphs. This 
is done in three steps: 
 
First, replace double paragraph 
marks with XXXX – doing this 
is like ‘parking’ real paragraphs. 
Having done this, delete single 
paragraph marks – doing this 
gets rid of unnecessary line 
endings. Finally, replace the 
‘parked’ paragraphs by replacing XXXX with double paragraph marks. Here are 
the steps. 
 
Step 1: Perform a Find and Replace: select Edit > Find and Replace or press 
CTRL-H. Click in the Find what field. Click More > Special > Paragraph Mark. 
Again Click More > Special > Paragraph Mark 
 
Now click on Replace tab and type XXXX into the Replace with field. Click 
Replace All.  
 
Step 2: Select Edit > Find and Replace or press CTRL-H. Click in the Find 
what field. Click More > Special > Paragraph Mark. Only once this time. 
 
Now click Replace All to remove all unintentional line endings.  
 
Step 3: Perform a Find and Replace: select Edit > Find and Replace or press 
CTRL-H. Click in the Find what field. Type XXXX. Now click on Replace tab and 
Click More > Special > Paragraph Mark. Again Click More > Special > 
Paragraph Mark. Now Click Replace All. 

5. At this stage it can be helpful to do Find and Replace for additional spaces (e.g. 
replacing three spaces with a single space between words. Also to check Chapters 
with associated numbers appear on the same line. 

6. Now use Find and Replace to find all the page breaks and remove all apart from 
the ones at the very start, e.g. between the front cover and contents. 



 
 
 

 

Intermediate File Checklist 
 

 Select All then Clear Formatting 

 Remove any double paragraph marks – replace with single paragraph 

marks 

 Remove end-of-line paragraph marks – replace with spaces 

 Remove manual page breaks 

 Insert Copyright / permissions statement just after existing copyright 

information  

 Make new Int_Normal style with Tahoma/Verdana 12 

 Set Int_Normal paragraph properties 

 Chapters / top level headings set to style Heading 1 

 Modify Heading 1 to have ‘Page Break before’ 

 Second level headings set to Heading 2 

 Third level headings set to Heading 3 

 Insert Table of Contents at the start of the book. After any changes to 

font size etc click on the table and press F9 to update it. 

 Add Alt text for images. 

 Save the file e.g. TitleofBookInt.doc 

 Add metadata to file (File > Properties) 

a. Title is as on the front cover 

b. Author to be surname, first name separated by ; 

c. Subject = subject and level/series e.g. Standard Grade English Textbook 

d. Company = publisher  

e. Keywords =  ISBN  

 Record the details in your database / spreadsheet 
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